ARCHIVES
CATEGORIES
RECOMMEND
MOBILE
qrcode
<< 「海外ビジネスのススメ」ちょっとだけ執筆しました。 | main | USBあったか手袋 >>
PHPに“最悪”のセキュリティ・ホール
おおっと、あとで忘れないようにメモメモ。
速やかにアップグレードを適用する必要性がありそうです。

 Hardened-PHP Projectは10月31日(現地時間),オープンソースWebアプリケーション開発言語PHPの深刻なセキュリティ・ホールを警告した。リモートからPHPスクリプトを実行される「今まで見つかった中でも最悪のセキュリティ・ホール。全てのPHPユーザは今すぐ対処を行う必要がある」(日本PHPユーザー会 大垣靖男氏)。


▼関連
PHPに“最悪”のセキュリティ・ホール,全ユーザーは今すぐ対処を
PHPの現行リリースに重大な脆弱性(PHP4.4.0以下、PHP5.0.5以下)
PHP/patch/$GLOBAL保護パッチ
| セキュリティ | 00:59 | comments(0) | trackbacks(0) | pookmark |
コメント
コメントする









この記事のトラックバックURL
http://blog.chokemiki.com/trackback/48150
トラックバック